sergo9531 Спасибо большое за совет. У товарища нашел вообще не рабочий его и поставил, он молчит как партизан т.к. его вклинило на открытии. Мой клапан рабочий поэтому ковырять его не хочется, поставили на др. машину (комплектация та же что и у меня) так там он работает ок. Пока не знаю и скорей всего не узнаю в чем у меня косяк, т.к. планирую ставить обратку на канал адсорбера. Всем спасибо за помощь!

Спасибо все откликнувшимся. Как работает и зачем нужен адсорбер есть много инфы в инете детально описывать не буду, скажу только что: 1. система бака должна быть герметична, т.е стоит клапан на пробке, я написал что у меня его нет и система не герметична! 2. Клапан срабатывает только тогда когда на него приходит команда с мозгов он не связан никак с другими приборами датчиками и т.д. 3. Клапан срабатывает при определенных условиях: % открытия дросселя, температура мотора и еще что то, не помню. Важно то, что клапан срабатывает как на холодном моторе так и при полностью закрытом доселе!  sergo9531, я понимаю что клапан просится на пенсию, может сигнал короткий, а потом просто катушка "залипает" и он продолжает работать, НО ПОЧЕМУ ПРИХОДИТ СИГНАЛ ТОГДА КОГДА ЕГО ПО МУРЗИЛКЕ БЫТЬ НЕ ДОЛЖНО?!?! Поставил вчера клапан с другого авто, тоже самое. Только время работы существенно сократилось и шуму меньше. Он сработал даже сегодня утром, машина холодная, на улице +15 а он гаванюк работает. Если б били подключены шланги, то это на холодном моторе обеднение смеси. Если ошибаюсь поправьте. Контура заглушены, но хотелось бы понять причину, диагност сказал что все ок и так должно быть, но так быть не должно.  Т.к. раньше такого не было ни при -15 ни при +40 на улице. Как то так.

Новую тему создавать не стал, спрошу тут. Собственно мотор 21124 сток, пробег 80 тыс. Проблема: постоянно работает клапан адсорбера. Проблема началась на трассе неделю назад. Проехал 150 км. все ок, т.е. авто едет зачетно проблем нет. При очередном обгоне нажав полный газ услышал стук, и тут же авто начало тупить. Стук был на протяжении всего пути, увеличился расход и упала динамика, разогнаться больше 120 стало очень тяжело. В городе та же петрушка, клапан работает как только притронешься к педали газа, причем как на холодном, так и на горячем моторе, и на любых оборотах. Система бака у меняя давным давно не герметична, т.к. пробка под ключ, и в ней, в пузе просверлена дырка 3 мм. Скинул фишку с адсорбера понятно загорелся чек, но авто поехало. Заглушил адсорбер, подключил фишку, чек погас авто вернулось в прежнее состояние (динамика, расход), но клапан тарахтит как бешеный кролик. Причем сейчас тарахтит и на холостом, секунды 2-3. Я понимаю, что Клапаном управляют "мозги", в программе нет корректировки по клапану на обогащение смеси при его открытии и т.д. Может кто знает в чем проблема?! Где и почему появился гражданин "ГЛЮК" и как его изгнать из славного авто ваза?!

Спасибо огромное за ответы. Дело было в том, что с завода в месте прилегания панели к внешнему воздуховоду(где заслонки) наклеен паралон! Визуально он выглядел ок и даже логично, но потом выяснил, что когда заслонка горячего, холодного воздуха опускается вниз, то паралон спалзает вместе с ней, когда горячий, поднимается. ab Обнаружил только когда снял панель, разобрал на 3 части и прислонил ту часть на которой заслонки. Вот как то так. Еще раз всем спасибо.

И куда пропали все гуру по десятому семейству автоваза? Неужели никто не знает?! или просто у меня игнор?! Уже второй вопрос задаю и тишина....

Вопрос в следующем: машина 21124, 2008г.в.  новая европанель, воздух направлен на лобовое, так вот: когда горячий воздух, то обдувает все стекло, когда холодный то обдувается только правая сторона, думал косяк в панели, снял всю торпедо, визуально все нормально.  Сделал по аналогии со статьями с сайта, поставил, тот же косяк поток сильней, но на холодную обдувает только одну сторону, не выключая пропеллера переводишь на горячую и вуаля, обдувает все стекло. Опять снял панель, куда лезть и что делать не знаю.... Пока решил заняться шумкой.  Может кто сталкивался, помогите советом.

Не знал куда написать поэтому создал новую тему. Вопрос такой в приборке калины есть зумер который пищит при малом количестве топлива, недостатке тормозной жидкости, и там есть еще несколько параметров при которых он пищит. Так вот вопрос: чтоб не втыкать еще один зумер можно ли подключить штатный так, что при включенных габаритах и открытой передней двери он пищал? Сделайте пожалуйста скидку на то, что я в электрике чайник. Все что напишете, распечатаю и потащу электрику, поэтому очень прошу написать доступно. Заранее огромное спасибо!

Прошу пращения давно не был. Какой акум?... А фиг его знает я в них не селен. Наклейки с него отодрали давно, пытался на своем посмотреть там тоже наклеек нет. Кроме наклеек есть еще где информация какой он? И сразу попутный вопрос я так понимаю, что такое не желательно делать?!

kapelkaK пишет:
aeromax75 пишет:

зимой малые переезды с большим потреблением энергии.

С таким режимом эксплуатации
никакой трёх,четырёх,пяти.... уровневый регулятор не поможет, а если акум ещё и СА/СА,то и убьёт его.

Друг был первопроходцем, я притащил к нему статью, он сделал и чудесно прожил всю зиму, хотя он ездит меньше чем я. У него гена обычный с проводками, все получилось. Чтоб не было лишних вопросов, его АКБ 3 года.
Занести в дом свой АКБ не могу т.к. машина стоит под домом и на сигналке, условие ОБЯЗАТЕЛЬНОЕ!!! И чтоб снять лишние вопросы скажу проще, ХОЧУ СЕБЕ ТАКУЮ ШТУКУ, НУЖНА ОНА МНЕ ИЛИ НЕТ ЭТО Я ПОТОМ РЕШУ. ПРОСТО ХОЧУ. И огромное спасибо тем кто помогает в решении данного вопроса!

AntoxA пишет:

А зачем тебе больше напряжение,чем стоковый регулятор не устраивает, у меня все так же выдает все нормально работает. Хочешь больше поставь 100А и напруга будет 14.5 в холостую и 14.2 + - 1в. Я себе поставил 100А после того как старый ген клинанул, новый выдает в полную нагрузку(печка,обогрев зад.стекла и зеркал,ксенон в фарах, и музон с сабом 13.9

Летом все устраивает, а зимой малые переезды с большим потреблением энергии, поэтому хотелось бы на зиму напряжение выше чем положено, чтоб АКБ нормально себя очучал, и не бегать с зарядкой. Поэтому выбор и был сделан в пользу трехуровнего регулятора, чтоб было и штатное и повышенное напряжение. Вот Как то так, как говорится готовим сани с лета хоть оно еще и не наступило ab.

Serg пишет:

Понятно гена с Приоры лежит наработе попаду на работу покумекую как тебе помочь придется подождать  ,кольца быстро изнашиваются по причине абразивного качества щеток , жесткой пружине .
По Лузару  вроде нормаль.


Я в принципе не спешу, до зимы время есть. Еще раз спасибо за помощь.

kapelkaK и Serg, Спасибо, что помогаете. Но есть пару "но". Во первых во всех доработках указываются регуляторы с "папа" и "мама", у меня гена от приоры. Там нет таких клемм. Там есть только колечко которое прикручивается к диодному мосту, там на фото видно. Таких приборов как указал Serg у меня к сожалению нет, то что напряжение прыгает и очень большое, это понятно, на 4 скорости задымил моторчик печки, щетки обгорели и сгорела одна лампочка в фаре..
kapelkaK был прав в том что кольца под щетками гены имеют следы износа, бороздки под щетками. (Машине 5 лет пробег 70 тыс, почему такое происходит не понятно, на шестерке пробег в 2 раза больше, и гена от ваз 2110 гораздо старше и то такого износа нет.)
Менять кольца пока не столь критично, т.к. найти кольца у нас очень сложно, а стоимость такого ремонта в мастерской не имеет смысловой стоимости, да и впереди лето, а буду потихоньку искать и к зиме буду менять, плюс еще попал на моторчик печки, т.к. к щеткам еще выгорели и ломели по которым они щетки бегают. Кстати сразу вопрос мотор печки ЛУзар нормальный? А вот какой диод или диоды впаивать не знаю. ac Еще раз повторюсь, что гена от приоры (установлен с завода). Еще раз спасибо за помощь.

Ок проверю. Состояние, да вроде ничего. Сниму гену распотрошу и там все будет ясно видно. Спасибо за ответ. как разберу так отпишусь. Спасибо большое за совет!!!!!

Ок проверю конечно, но, только одно не понял?! В заводском исполнении хорошо прилегают, а с этой приблудой плохо?!

Когда по заводу, то не моргает все ок. Моргать начинает только с этим реле. Описать моргание можно так: вот старые жигули классика иногда у них фары мирцают не тухнут а именно мерцают, ярче - тусклее. Вот так и у меня.

Когда только заводское реле, то: без нагрузки 13,9 при постепенном включении: габариты, свет, печка, туманки, подогрев стекла. падает до 13,6. При подключении описанного трехуровневого регулятора в режиме без диодов становится: от 14,2 до 13,9; при положении 2 диода: от 14,8 до 14,2. (от: без нагрузки до полной соответсвенно).

Помогите пожалуйста решить проблему. Новую тему решил не создавать эта вроде тоже соответствует. Так вот вопрос такой: сделал доработку генератора и спаял трехуровневый регулятор вот такой: http://xn--2111-43da1a8c.xn--p1ai/tunin … yi-rn.html. А реле зарядки у меня такое: Так вот проблема в том, что при подключении трехуровневого регулятора начинает моргать свет причем чем больше нагрузка тем сильнее моргает, и не только свет все, электрическое начинает работать в некоторой амплитуде. Гуру электрики помогите, объясните почему так моргает?!